Welkom gast! Aanmelden Registreren


Waardering:
  • 0 stemmen - gemiddelde waardering is 0
  • 1
  • 2
  • 3
  • 4
  • 5
Shop werkt niet meer nadat ik nieuwe meubels heb toegevoegd!
#1
Exclamation 
Hallo RetroNet!
Als ik nieuwe meubels in mijn shop heb toegevoegd En ik zeg :update_catalogue dan staat het er gewoon en heeft ie niks gedaan als ik dan de shop open kan ik niet de shop meer in waarvan ik het cataid heb gezegd! Hoe kan ik dit verhelpen want nu heb ik alallen saaie meubels!

Ff wat info:
  • Phoenix Emu 3.8.1
  • Habbophp CMS
  • Phoenix Standaard SQL Die bij de emu horen![/i]

Gr. Remco
[Afbeelding: RetronetSignature.png]
 
#2
Iemand??????????
[Afbeelding: RetronetSignature.png]
 
#3
Het kan zijn dat je de meubel die je toevoegt het zelfde nummer heeft als een andere meubel,
ik heb zoiets in het verleden gehad, weet niet precies hoe het zit.

Enige wat je kan doen is de meubel verwijderen die je toegevoegt hebt.
[Afbeelding: 22t3Eyl.png]
 
#4
Rename je nieuwe meubels

P.S. Lees de regels, want je mag niet dubbelposten!
 
#5
Leeg je geschiedenis/cache.


 
#6
Leeg je chache.
Zorg dat je SWF's kloppen.
Restart je emulator.
Trukker1998. Old but not forgotten.
 
#7

Gewoon Cache legen, client reloaden, :update_items, :update_catalogue en klaar Happysmile


Emulator reloaden hoeft niet Wink
[Afbeelding: 20090826104806!Stefan_handtekening.PNG]
 
#8
ST3F4N, je kan toch lezen. Dit is een topic van 2012...
Contactgegevens
Skype: live:nyma_nl of Discord: Mustache#4968
[Afbeelding: fk3RNWc.png]
 
  




Leden die dit momenteel bekijken: 1 gast(en)