Welkom gast! Aanmelden Registreren


Waardering:
  • 0 stemmen - gemiddelde waardering is 0
  • 1
  • 2
  • 3
  • 4
  • 5
Emulator probleem.
#1

Ik heb nu CMS allemaal klaar.
Nu wil ik configureren met de EMU (Phoenix 3.8.1 CRACK) en geeft de emulator het volgende aan..

[Afbeelding: naamloosdk.png]

-----------------------------------------------------
Weet iemand wat er misgaat ?

Alvast bedankt.

 
#2

Kijk in je PhpMyAdmin daar zit de fout, hij zegt ook: De kolom enable_cmdlogs hoort niet bij de tabel. Check het evenWink

Alleen geregistreerde leden kunnen deze link zien. Registreer of log in om te bekijken.
 
#3
Heb die oplossing gevonden alleen nu zegtie dat enable_cms_redeemcredits fout zit..
 
#4

Je moet niet verwachten dat wij elke keer de oplossing voor je hebben
(Dit is geen afhaal-Chinees) Google het des noods even. Als je er dan niet uitkomt, zijn wij hier voor je om te kijken of wij iets voor je te kunnen doen.Wink

Alleen geregistreerde leden kunnen deze link zien. Registreer of log in om te bekijken.
 
#5
Beste Harri,

Voor het oplossing op te lossen,

moet u namenlijk een phoenix 3.8.1 (of welke emu basis je gebruikt).

Het staat normaal al in het mapje (SQL).

Ik hoop hier u voldoende mee geholpen hebben

Namens Adriano.
 
#6

zoals de reactie hierboven zegt
je moet de juiste database hebben Happysmile

 
#7

Uhu, je moet gewoon de goede database erin zetten. Deze staat meestal in het mapje SQL in het mapje van je Emulator. Succes verder, Happysmile.

 
#8
(30-11-2012, 07:41)Jeroendedoem schreef: Uhu, je moet gewoon de goede database erin zetten. Deze staat meestal in het mapje SQL in het mapje van je Emulator. Succes verder, Happysmile.


Oke bedankt, bij deze staat ie er niet in dat word even zoeken.
 
#9
Gewoon license kopen, da's beter?
Ik speel geen retros; security advisor.
 
  




Leden die dit momenteel bekijken: 1 gast(en)